<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Rinnovo Perisic: parti più vicine, rinnovo a fine stagione | Bauscia.it | Notizie e calciomercato dell&#039;Inter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bauscia.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.bauscia.it/wp-content/uploads/2014/11/favico_bauscia.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Feed" href="https://www.bauscia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Feed dei commenti" href="https://www.bauscia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Rinnovo Perisic: parti più vicine, rinnovo a fine stagione Feed dei commenti" href="https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bauscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/5h12or9/60gax.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/km4hkz5y/60gax.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/896t7d3k/60gax.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/8mhlbiff/60gax.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/lcrljp4n/60gax.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.bauscia.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/6zppg8d0/60gax.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7jwtmog0/60gax.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7xuavuxl/60gax.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7z5tqvwn/60gax.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.bauscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bauscia.it/wp-json/wp/v2/posts/89004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bauscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bauscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/" />
<link rel='shortlink' href='https://www.bauscia.it/?p=89004' />
<link rel="alternate" type="application/json+oembed" href="https://www.bauscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bauscia.it%2Frinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bauscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bauscia.it%2Frinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e2083a3b25","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bauscia.it\/wp-admin\/","wpRestNonce":"e2083a3b25","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.bauscia.it\/wp-admin\/","wpRestNonce":"e2083a3b25","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":89004};
    </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href='//www.bauscia.it/wp-content/cache/wpfc-minified/lkbcukc8/60gax.css' media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<style type="text/css">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</style>
<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/plain" data-service="google-analytics" data-category="statistics">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97854615-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bauscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bauscia.it/inter/notizie-calciomercato-inter/",
                    "name": "Notizie e Calciomercato"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/",
                    "name": "Rinnovo Perisic: parti più vicine, rinnovo a fine stagione"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"/>
  <meta property="og:title" content="Rinnovo Perisic: parti più vicine, rinnovo a fine stagione"/>
  <meta property="og:url" content="https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Filtra ottimismo in casa Inter relativamente al possibile rinnovo di contratto in scadenza di Ivan Perisic. I discorsi, ricorda la Gazzetta dello Sport, sono stati messi in standby, se ne riparlerà a fine del campionato, ma intanto le parti sembrano più vicine. Il croato, forte di una stagione da as"/>
  <meta property="og:image" content="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg"/>
  <meta property="og:image:url" content="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg"/>
  <meta property="og:image:secure_url" content="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg"/>
  <meta property="article:published_time" content="2022-04-11T08:12:04+01:00"/>
  <meta property="article:modified_time" content="2022-04-11T08:12:04+01:00" />
  <meta property="og:updated_time" content="2022-04-11T08:12:04+01:00" />
  <meta property="article:section" content="Notizie e Calciomercato"/>
  <meta property="article:publisher" content="https://www.facebook.com/Bauscia.it/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Rinnovo Perisic: parti più vicine, rinnovo a fine stagione"/>
  <meta itemprop="headline" content="Rinnovo Perisic: parti più vicine, rinnovo a fine stagione"/>
  <meta itemprop="description" content="Filtra ottimismo in casa Inter relativamente al possibile rinnovo di contratto in scadenza di Ivan Perisic. I discorsi, ricorda la Gazzetta dello Sport, sono stati messi in standby, se ne riparlerà a fine del campionato, ma intanto le parti sembrano più vicine. Il croato, forte di una stagione da as"/>
  <meta itemprop="image" content="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg"/>
  <meta itemprop="datePublished" content="2022-04-11"/>
  <meta itemprop="dateModified" content="2022-04-11T08:12:04+01:00" />
  <meta itemprop="author" content="Sciur G"/>
  <!--<meta itemprop="publisher" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rinnovo Perisic: parti più vicine, rinnovo a fine stagione"/>
  <meta name="twitter:url" content="https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/"/>
  <meta name="twitter:description" content="Filtra ottimismo in casa Inter relativamente al possibile rinnovo di contratto in scadenza di Ivan Perisic. I discorsi, ricorda la Gazzetta dello Sport, sono stati messi in standby, se ne riparlerà a fine del campionato, ma intanto le parti sembrano più vicine. Il croato, forte di una stagione da as"/>
  <meta name="twitter:image" content="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@gianlucaforte"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-89004 single-format-standard td-standard-pack rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione global-block-template-1 single_template_6 wpb-js-composer js-comp-ver-4.3.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Bauscia.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/staffbauscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-15450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-15450"><a title="Tutte le notizie sull&#8217;Inter" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">NOTIZIE E MERCATO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/social-network/">My Social Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/primavera-inter/">Primavera Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/stadio5-freepress-san-siro/">Stadio5</a></li>
</ul>
</li>
<li id="menu-item-42237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42237"><a title="Storia Inter" href="https://www.bauscia.it/storia-inter/">STORIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30285"><a href="https://www.bauscia.it/storia-inter/inter-le-origini-e-il-primo-scudetto-1908-1919/">1908-1919</a></li>
	<li id="menu-item-30284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30284"><a href="https://www.bauscia.it/storia-inter/inter-secondo-e-terzo-scudetto-nascita-ambrosiana-1919-1930/">1919-1930</a></li>
	<li id="menu-item-31364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31364"><a href="https://www.bauscia.it/storia-inter/quarto-quinto-scudetto-prima-coppa-italia-1930-1940/">1930-1940</a></li>
	<li id="menu-item-32783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32783"><a href="https://www.bauscia.it/storia-inter/torna-il-nome-f-c-internazionale-e-arriva-prisco-in-societa-1940-1952/">1940-1952</a></li>
	<li id="menu-item-34269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34269"><a href="https://www.bauscia.it/storia-inter/alfredo-foni-sesto-settimo-scudetto-1952-1955/">1952-1955</a></li>
	<li id="menu-item-36868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36868"><a href="https://www.bauscia.it/storia-inter/grande-inter-prima-parte-origini-leggenda-1955-1961/">1955-1961</a></li>
	<li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://www.bauscia.it/storia-inter/grande-inter-paradiso-ritorno-1961-1968/">1961-1968</a></li>
	<li id="menu-item-41059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41059"><a href="https://www.bauscia.it/storia-inter/lera-di-fraizzoli-il-presidente-parsimonioso-1968-1984/">1968-1984</a></li>
	<li id="menu-item-44091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44091"><a href="https://www.bauscia.it/storia-inter/pellegrini-trapattoni-scudetto-dei-record-1984-1989/">1984-1989</a></li>
	<li id="menu-item-54055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54055"><a href="https://www.bauscia.it/storia-inter/la-prima-supercoppa-italiana-e-la-prima-coppa-uefa-1989-1991/">1989-1991</a></li>
	<li id="menu-item-54054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54054"><a href="https://www.bauscia.it/storia-inter/la-seconda-uefa-il-saluto-di-zenga-e-ferri-1991-1994/">1991-1994</a></li>
</ul>
</li>
<li id="menu-item-42393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42393"><a href="https://www.bauscia.it/scrivici/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
	<li id="menu-item-42391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42391"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
	<li id="menu-item-42389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42389"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare un redattore</a></li>
	<li id="menu-item-42390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42390"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">La tua pubblicità su Bauscia</a></li>
</ul>
</li>
<li id="menu-item-42392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42392"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bauscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, Aprile 11, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bauscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Bauscia.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/staffbauscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">La tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">la tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.bauscia.it/">
            <img class="td-retina-data" data-retina="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png" src="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png" alt="Bauscia Inter" title="Bauscia Inter " width="544" height="180"/>
            <span class="td-visual-hidden">Bauscia.it | Notizie e calciomercato dell&#039;Inter</span>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-15450"><a title="Tutte le notizie sull&#8217;Inter" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">NOTIZIE E MERCATO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "22027";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "5507";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Tutto</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="3503" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/social-network/">My Social Inter</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="938" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/primavera-inter/">Primavera Inter</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="3757" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/stadio5-freepress-san-siro/">Stadio5</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inzaghi-dichiara-quattro-giocatori-incedibili-89018/" rel="bookmark" class="td-image-wrap " title="Inzaghi dichiara quattro giocatori incedibili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Simone Inzaghi" title="Inzaghi dichiara quattro giocatori incedibili" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/07/simone-inzaghi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inzaghi-dichiara-quattro-giocatori-incedibili-89018/" rel="bookmark" title="Inzaghi dichiara quattro giocatori incedibili">Inzaghi dichiara quattro giocatori incedibili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inzaghi-inter-zhang-vuole-blindarlo-fino-al-2025-89015/" rel="bookmark" class="td-image-wrap " title="Inzaghi-Inter: Zhang vuole blindarlo fino al 2025" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zhang e Inzaghi" title="Inzaghi-Inter: Zhang vuole blindarlo fino al 2025" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2022/04/zhang-inzaghi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inzaghi-inter-zhang-vuole-blindarlo-fino-al-2025-89015/" rel="bookmark" title="Inzaghi-Inter: Zhang vuole blindarlo fino al 2025">Inzaghi-Inter: Zhang vuole blindarlo fino al 2025</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/spezia-inter-quando-si-gioca-e-dove-vedere-la-partita-in-tv-2-89012/" rel="bookmark" class="td-image-wrap " title="Spezia-Inter: quando si gioca e dove vedere la partita in tv" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Spezia-Inter" title="Spezia-Inter: quando si gioca e dove vedere la partita in tv" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/04/spezia-inter-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/spezia-inter-quando-si-gioca-e-dove-vedere-la-partita-in-tv-2-89012/" rel="bookmark" title="Spezia-Inter: quando si gioca e dove vedere la partita in tv">Spezia-Inter: quando si gioca e dove vedere la partita in tv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/sanchez-sempre-piu-indietro-nelle-gerarchie-89010/" rel="bookmark" class="td-image-wrap " title="Sanchez sempre più indietro nelle gerarchie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alexis Sánchez" title="Sanchez sempre più indietro nelle gerarchie" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/12/alexis-sanchez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/sanchez-sempre-piu-indietro-nelle-gerarchie-89010/" rel="bookmark" title="Sanchez sempre più indietro nelle gerarchie">Sanchez sempre più indietro nelle gerarchie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42237"><a title="Storia Inter" href="https://www.bauscia.it/storia-inter/">STORIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30285"><a href="https://www.bauscia.it/storia-inter/inter-le-origini-e-il-primo-scudetto-1908-1919/">1908-1919</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30284"><a href="https://www.bauscia.it/storia-inter/inter-secondo-e-terzo-scudetto-nascita-ambrosiana-1919-1930/">1919-1930</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31364"><a href="https://www.bauscia.it/storia-inter/quarto-quinto-scudetto-prima-coppa-italia-1930-1940/">1930-1940</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32783"><a href="https://www.bauscia.it/storia-inter/torna-il-nome-f-c-internazionale-e-arriva-prisco-in-societa-1940-1952/">1940-1952</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34269"><a href="https://www.bauscia.it/storia-inter/alfredo-foni-sesto-settimo-scudetto-1952-1955/">1952-1955</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36868"><a href="https://www.bauscia.it/storia-inter/grande-inter-prima-parte-origini-leggenda-1955-1961/">1955-1961</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39544"><a href="https://www.bauscia.it/storia-inter/grande-inter-paradiso-ritorno-1961-1968/">1961-1968</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41059"><a href="https://www.bauscia.it/storia-inter/lera-di-fraizzoli-il-presidente-parsimonioso-1968-1984/">1968-1984</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44091"><a href="https://www.bauscia.it/storia-inter/pellegrini-trapattoni-scudetto-dei-record-1984-1989/">1984-1989</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54055"><a href="https://www.bauscia.it/storia-inter/la-prima-supercoppa-italiana-e-la-prima-coppa-uefa-1989-1991/">1989-1991</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54054"><a href="https://www.bauscia.it/storia-inter/la-seconda-uefa-il-saluto-di-zenga-e-ferri-1991-1994/">1991-1994</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42393"><a href="https://www.bauscia.it/scrivici/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42388"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42391"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42389"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare un redattore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42390"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">La tua pubblicità su Bauscia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42392"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/">Shop</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-89004" class="td-post-template-6 post-89004 post type-post status-publish format-standard has-post-thumbnail category-notizie-calciomercato-inter td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bauscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Notizie e Calciomercato" class="entry-crumb" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Notizie e Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rinnovo Perisic: parti più vicine, rinnovo a fine stagione</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Notizie e Calciomercato</a></li></ul>                    <h1 class="entry-title">Rinnovo Perisic: parti più vicine, rinnovo a fine stagione</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.bauscia.it/author/admin/">Sciur G</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T08:12:04+01:00" >Apr 11, 2022</time></span>                                                                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        <p>Filtra ottimismo in casa Inter relativamente al possibile rinnovo di contratto in scadenza di Ivan Perisic. I discorsi, ricorda la Gazzetta dello Sport, sono stati messi in standby, se ne riparlerà a fine del campionato, ma intanto le parti sembrano più vicine. Il croato, forte di una stagione da assoluto protagonista, vuole un ultimo contratto importante che il club è pronto a concedergli alle giuste condizioni: &#8220;tra giocatore e club resta una piccola distanza, comunque superabile&#8221;, precisano i colleghi della rosea. Parlando di numeri: il giocatore vorrebbe un biennale da 5 milioni di euro a stagione, i dirigenti &#8211; nell&#8217;ultimo incontro &#8211; si erano fermati all&#8217;offerta di un anno più opzione per il secondo, a 4 netti a stagione. Ma uno sforzo ulteriore per l&#8217;ex Bayern, soprattutto viste le prestazioni degli ultimi mesi, verrà fatto, anche per accontentare Simone Inzaghi che lo reputa un elemento centrale del suo 3-5-2. </p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_6 td_block_template_1 ">

<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Insomma, bisogna solo aspettare per certificare l&#8217;eventuale nuovo matrimonio: &#8220;Ivan deve solo chiedere a se stesso cosa è meglio per il futuro. Non è un mistero, a lui sarebbe piaciuta un’ultima avventura di carriera in Premier League, ma dall’Inghilterra al momento non sono arrivate offerte concrete, o almeno non così importanti da poter chiudere senza rimpianti l’avventura in Italia. L’Inter ormai è casa, l’arrivo di Gosens non lo ha spaventato ma caricato ulteriormente. E in campo e nello spogliatoio il suo ruolo pesa e fa ancora la differenza. Se l’ambizione è restare a grandi livelli, a fine campionato sarà più facile stringersi la mano. E brindare a un nuovo inizio&#8221;, la chiosa del pezzo. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_7 td_block_template_1 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.fcinternews.it/in-primo-piano/i-gds-i-perisic-si-al-rinnovo-a-fine-campionato-parti-piu-vicine-l-inter-e-pronta-a-fare-uno-sforzo-892867">fcinternews.it</a></div></div>                    </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bauscia.it%2Frinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rinnovo+Perisic%3A+parti+pi%C3%B9+vicine%2C+rinnovo+a+fine+stagione&url=https%3A%2F%2Fwww.bauscia.it%2Frinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004%2F&via=%40staffbauscia" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rinnovo+Perisic%3A+parti+pi%C3%B9+vicine%2C+rinnovo+a+fine+stagione %0A%0A https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/&text=Rinnovo+Perisic%3A+parti+pi%C3%B9+vicine%2C+rinnovo+a+fine+stagione" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bauscia.it/author/admin/">Sciur G</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sciur G"><meta itemprop="url" content="https://www.bauscia.it/author/admin/"></span><meta itemprop="datePublished" content="2022-04-11T08:12:04+01:00"><meta itemprop="dateModified" content="2022-04-11T08:12:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bauscia.it/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png"></span><meta itemprop="name" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"></span><meta itemprop="headline " content="Rinnovo Perisic: parti più vicine, rinnovo a fine stagione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauscia.it/wp-content/uploads/2021/10/ivan-perisic.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="987"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89004,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_related_posts";
block_tdi_8.post_count = "6";
block_tdi_8.found_posts = "21846";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "3641";
tdBlocksArray.push(block_tdi_8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8" href="#">ARTICOLI CORRELATI</a><a id="tdi_10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=tdi_8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inzaghi-dichiara-quattro-giocatori-incedibili-89018/" rel="bookmark" class="td-image-wrap " title="Inzaghi dichiara quattro giocatori incedibili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Simone Inzaghi" title="Inzaghi dichiara quattro giocatori incedibili" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/07/simone-inzaghi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inzaghi-dichiara-quattro-giocatori-incedibili-89018/" rel="bookmark" title="Inzaghi dichiara quattro giocatori incedibili">Inzaghi dichiara quattro giocatori incedibili</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inzaghi-inter-zhang-vuole-blindarlo-fino-al-2025-89015/" rel="bookmark" class="td-image-wrap " title="Inzaghi-Inter: Zhang vuole blindarlo fino al 2025" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zhang e Inzaghi" title="Inzaghi-Inter: Zhang vuole blindarlo fino al 2025" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2022/04/zhang-inzaghi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inzaghi-inter-zhang-vuole-blindarlo-fino-al-2025-89015/" rel="bookmark" title="Inzaghi-Inter: Zhang vuole blindarlo fino al 2025">Inzaghi-Inter: Zhang vuole blindarlo fino al 2025</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/spezia-inter-quando-si-gioca-e-dove-vedere-la-partita-in-tv-2-89012/" rel="bookmark" class="td-image-wrap " title="Spezia-Inter: quando si gioca e dove vedere la partita in tv" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Spezia-Inter" title="Spezia-Inter: quando si gioca e dove vedere la partita in tv" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/04/spezia-inter-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/spezia-inter-quando-si-gioca-e-dove-vedere-la-partita-in-tv-2-89012/" rel="bookmark" title="Spezia-Inter: quando si gioca e dove vedere la partita in tv">Spezia-Inter: quando si gioca e dove vedere la partita in tv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/sanchez-sempre-piu-indietro-nelle-gerarchie-89010/" rel="bookmark" class="td-image-wrap " title="Sanchez sempre più indietro nelle gerarchie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alexis Sánchez" title="Sanchez sempre più indietro nelle gerarchie" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/12/alexis-sanchez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/sanchez-sempre-piu-indietro-nelle-gerarchie-89010/" rel="bookmark" title="Sanchez sempre più indietro nelle gerarchie">Sanchez sempre più indietro nelle gerarchie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/moratti-san-siro-e-bello-non-serve-il-nuovo-stadio-89008/" rel="bookmark" class="td-image-wrap " title="Moratti: &#8220;San Siro è bello, non serve il nuovo stadio&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Massimo Moratti" title="Moratti: &#8220;San Siro è bello, non serve il nuovo stadio&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/02/massimo-moratti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/moratti-san-siro-e-bello-non-serve-il-nuovo-stadio-89008/" rel="bookmark" title="Moratti: &#8220;San Siro è bello, non serve il nuovo stadio&#8221;">Moratti: &#8220;San Siro è bello, non serve il nuovo stadio&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inter-tornata-padrona-del-proprio-destino-89006/" rel="bookmark" class="td-image-wrap " title="Inter tornata padrona del proprio destino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inter-Spezia" title="Inter tornata padrona del proprio destino" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/12/inter-spezia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inter-tornata-padrona-del-proprio-destino-89006/" rel="bookmark" title="Inter tornata padrona del proprio destino">Inter tornata padrona del proprio destino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fbauscia.it&width=300&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId=119097938228245"  src="about:blank"  width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></aside><aside id="text-83" class="td_block_template_1 widget text-83 widget_text">			<div class="textwidget"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/" target="_self" rel="noopener"><img src="https://www.bauscia.it/wp-content/uploads/2015/05/300x150-Shop-banner.gif" width="100%" height="150" /></a></div>
		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'en,es,zh-CN', gaTrack: true, gaId: 'UA-97854615-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-contatti-container"><ul id="menu-contatti" class="td-subfooter-menu"><li id="menu-item-30470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30470"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
<li id="menu-item-30471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30471"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">Pubblicità</a></li>
<li id="menu-item-30822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30822"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare redattore</a></li>
<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
<li id="menu-item-30474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30474"><a href="https://www.bauscia.it/pagine-facebook-inter/">Pagine facebook</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Per fornire le migliori esperienze, utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie ci permetterà di elaborare dati come il comportamento di navigazione o ID unici su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza le preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza le preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 625443f0a0d3a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-whatsapp {
    display: inline-block!important;
}

.td-header-style-6 .sf-menu > li > a {
    line-height: 60px;
}

.sf-menu li {
    margin-top:13px;
}

.td-header-menu-wrap-full {
    height:80px!important;
}

.td-post-small-box span {
    height:26px; 
    line-height:14px;
}

.td-post-small-box {
    font-size:16px;
    height:23px;
    line-height:25px;
}
.td-post-small-box a {
    font-size: 20px;
    height: 26px;
    line-height: 10px;
    margin-left: 4px;
    padding: 5px 8px;
}

.td-header-style-5 .td-main-menu-logo img {width:inherit!important;}
</style>

<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bauscia.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"19","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.bauscia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i cookie per questo servizio","css_file":"https:\/\/www.bauscia.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=19","page_links":{"eu":{"cookie-statement":{"title":"","url":"https:\/\/www.bauscia.it\/rinnovo-perisic-parti-piu-vicine-rinnovo-a-fine-stagione-89004\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.2' id='cmplz-cookiebanner-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id=UA-97854615-1"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" data-category="statistics">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-97854615-1', {
	cookie_flags:'secure;samesite=none',
	
});
</script>
<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});
</script>


</body>
</html><!-- WP Fastest Cache file was created in 0.84544515609741 seconds, on 11-04-22 16:06:24 --><!-- need to refresh to see cached version -->