<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Ora è ufficiale: Correa è un nuovo giocatore dell&#8217;Inter | Bauscia.it | Notizie e calciomercato dell&#039;Inter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bauscia.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.bauscia.it/wp-content/uploads/2014/11/favico_bauscia.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Feed" href="https://www.bauscia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Feed dei commenti" href="https://www.bauscia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bauscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/5h12or9/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/km4hkz5y/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/896t7d3k/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/lcrljp4n/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/q7s34zh7/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.bauscia.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/6zppg8d0/4fbsx.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7jwtmog0/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7xuavuxl/4fbsx.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7z5tqvwn/4fbsx.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.bauscia.it\/wp-admin\/admin-ajax.php","nonce":"72aac9be4d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.bauscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bauscia.it/wp-json/wp/v2/posts/87313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bauscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bauscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/" />
<link rel='shortlink' href='https://www.bauscia.it/?p=87313' />
<link rel="alternate" type="application/json+oembed" href="https://www.bauscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bauscia.it%2Fora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bauscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bauscia.it%2Fora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"afbf03cd46","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bauscia.it\/wp-admin\/","wpRestNonce":"afbf03cd46","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.bauscia.it\/wp-admin\/","wpRestNonce":"afbf03cd46","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":87313};
    </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href='//www.bauscia.it/wp-content/cache/wpfc-minified/lkbcukc8/4fbsx.css' media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<style type="text/css">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</style>
<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97854615-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bauscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bauscia.it/inter/notizie-calciomercato-inter/",
                    "name": "Notizie e Calciomercato"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/",
                    "name": "Ora è ufficiale: Correa è un nuovo giocatore dell&#8217;Inter"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"/>
  <meta property="og:title" content="Ora è ufficiale: Correa è un nuovo giocatore dell&#039;Inter"/>
  <meta property="og:url" content="https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Si attendeva solo l’ufficialità, adesso c’è anche quella: l’Inter piazza un importante colpo di mercato assicurandosi Joaquin Correa.
A confermare il buon esito dell’operazione è stata la Lazio che, attraverso un comunicato ufficiale, ha svelato anche quelle che sono le basi sulle quali la trattati"/>
  <meta property="og:image" content="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg"/>
  <meta property="og:image:url" content="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg"/>
  <meta property="og:image:secure_url" content="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg"/>
  <meta property="article:published_time" content="2021-08-26T13:38:35+01:00"/>
  <meta property="article:modified_time" content="2021-08-26T13:38:35+01:00" />
  <meta property="og:updated_time" content="2021-08-26T13:38:35+01:00" />
  <meta property="article:section" content="Notizie e Calciomercato"/>
  <meta property="article:publisher" content="https://www.facebook.com/Bauscia.it/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ora è ufficiale: Correa è un nuovo giocatore dell&#039;Inter"/>
  <meta itemprop="headline" content="Ora è ufficiale: Correa è un nuovo giocatore dell&#039;Inter"/>
  <meta itemprop="description" content="Si attendeva solo l’ufficialità, adesso c’è anche quella: l’Inter piazza un importante colpo di mercato assicurandosi Joaquin Correa.
A confermare il buon esito dell’operazione è stata la Lazio che, attraverso un comunicato ufficiale, ha svelato anche quelle che sono le basi sulle quali la trattati"/>
  <meta itemprop="image" content="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg"/>
  <meta itemprop="datePublished" content="2021-08-26"/>
  <meta itemprop="dateModified" content="2021-08-26T13:38:35+01:00" />
  <meta itemprop="author" content="Sciur G"/>
  <!--<meta itemprop="publisher" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ora è ufficiale: Correa è un nuovo giocatore dell&#039;Inter"/>
  <meta name="twitter:url" content="https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/"/>
  <meta name="twitter:description" content="Si attendeva solo l’ufficialità, adesso c’è anche quella: l’Inter piazza un importante colpo di mercato assicurandosi Joaquin Correa.
A confermare il buon esito dell’operazione è stata la Lazio che, attraverso un comunicato ufficiale, ha svelato anche quelle che sono le basi sulle quali la trattati"/>
  <meta name="twitter:image" content="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@gianlucaforte"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-87313 single-format-standard td-standard-pack ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-4.3.5 vc_responsive cookies-not-set td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Bauscia.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/staffbauscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-15450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-15450"><a title="Tutte le notizie sull&#8217;Inter" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">NOTIZIE E MERCATO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/social-network/">My Social Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/primavera-inter/">Primavera Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/stadio5-freepress-san-siro/">Stadio5</a></li>
</ul>
</li>
<li id="menu-item-42237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42237"><a title="Storia Inter" href="https://www.bauscia.it/storia-inter/">STORIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30285"><a href="https://www.bauscia.it/storia-inter/inter-le-origini-e-il-primo-scudetto-1908-1919/">1908-1919</a></li>
	<li id="menu-item-30284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30284"><a href="https://www.bauscia.it/storia-inter/inter-secondo-e-terzo-scudetto-nascita-ambrosiana-1919-1930/">1919-1930</a></li>
	<li id="menu-item-31364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31364"><a href="https://www.bauscia.it/storia-inter/quarto-quinto-scudetto-prima-coppa-italia-1930-1940/">1930-1940</a></li>
	<li id="menu-item-32783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32783"><a href="https://www.bauscia.it/storia-inter/torna-il-nome-f-c-internazionale-e-arriva-prisco-in-societa-1940-1952/">1940-1952</a></li>
	<li id="menu-item-34269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34269"><a href="https://www.bauscia.it/storia-inter/alfredo-foni-sesto-settimo-scudetto-1952-1955/">1952-1955</a></li>
	<li id="menu-item-36868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36868"><a href="https://www.bauscia.it/storia-inter/grande-inter-prima-parte-origini-leggenda-1955-1961/">1955-1961</a></li>
	<li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://www.bauscia.it/storia-inter/grande-inter-paradiso-ritorno-1961-1968/">1961-1968</a></li>
	<li id="menu-item-41059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41059"><a href="https://www.bauscia.it/storia-inter/lera-di-fraizzoli-il-presidente-parsimonioso-1968-1984/">1968-1984</a></li>
	<li id="menu-item-44091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44091"><a href="https://www.bauscia.it/storia-inter/pellegrini-trapattoni-scudetto-dei-record-1984-1989/">1984-1989</a></li>
	<li id="menu-item-54055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54055"><a href="https://www.bauscia.it/storia-inter/la-prima-supercoppa-italiana-e-la-prima-coppa-uefa-1989-1991/">1989-1991</a></li>
	<li id="menu-item-54054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54054"><a href="https://www.bauscia.it/storia-inter/la-seconda-uefa-il-saluto-di-zenga-e-ferri-1991-1994/">1991-1994</a></li>
</ul>
</li>
<li id="menu-item-42393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42393"><a href="https://www.bauscia.it/scrivici/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
	<li id="menu-item-42391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42391"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
	<li id="menu-item-42389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42389"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare un redattore</a></li>
	<li id="menu-item-42390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42390"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">La tua pubblicità su Bauscia</a></li>
</ul>
</li>
<li id="menu-item-42392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42392"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bauscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, Agosto 27, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bauscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Bauscia.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/staffbauscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.bauscia.it/">
            <img class="td-retina-data" data-retina="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png" src="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png" alt="Bauscia Inter" title="Bauscia Inter " width="544" height="180"/>
            <span class="td-visual-hidden">Bauscia.it | Notizie e calciomercato dell&#039;Inter</span>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-15450"><a title="Tutte le notizie sull&#8217;Inter" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">NOTIZIE E MERCATO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "21326";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "5332";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Tutto</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="3503" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/social-network/">My Social Inter</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="938" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/primavera-inter/">Primavera Inter</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="3757" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/stadio5-freepress-san-siro/">Stadio5</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/la-partenza-di-satriano-puo-sbloccare-un-colpo-in-entrata-87322/" rel="bookmark" class="td-image-wrap " title="La partenza di Satriano può sbloccare un colpo in entrata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Martín Adrián Satriano Costa" title="La partenza di Satriano può sbloccare un colpo in entrata" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/07/Martin-Adrian-Satriano-Costa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/la-partenza-di-satriano-puo-sbloccare-un-colpo-in-entrata-87322/" rel="bookmark" title="La partenza di Satriano può sbloccare un colpo in entrata">La partenza di Satriano può sbloccare un colpo in entrata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/cristiano-ronaldo-nel-2015-mai-al-manchester-city-i-soldi-non-mi-faranno-cambiare-idea-87320/" rel="bookmark" class="td-image-wrap " title="Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cristiano Ronaldo" title="Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/10/cristiano-ronaldo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/cristiano-ronaldo-nel-2015-mai-al-manchester-city-i-soldi-non-mi-faranno-cambiare-idea-87320/" rel="bookmark" title="Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;">Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/marotta-con-cessioni-messo-in-sicurezza-il-club-87318/" rel="bookmark" class="td-image-wrap " title="Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Giuseppe Marotta" title="Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/08/Giuseppe-Marotta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/marotta-con-cessioni-messo-in-sicurezza-il-club-87318/" rel="bookmark" title="Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;">Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/verona-inter-probabili-formazioni-87316/" rel="bookmark" class="td-image-wrap " title="Verona-Inter: probabili formazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Verona-Inter" title="Verona-Inter: probabili formazioni" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/08/verona-inter-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/verona-inter-probabili-formazioni-87316/" rel="bookmark" title="Verona-Inter: probabili formazioni">Verona-Inter: probabili formazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42237"><a title="Storia Inter" href="https://www.bauscia.it/storia-inter/">STORIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30285"><a href="https://www.bauscia.it/storia-inter/inter-le-origini-e-il-primo-scudetto-1908-1919/">1908-1919</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30284"><a href="https://www.bauscia.it/storia-inter/inter-secondo-e-terzo-scudetto-nascita-ambrosiana-1919-1930/">1919-1930</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31364"><a href="https://www.bauscia.it/storia-inter/quarto-quinto-scudetto-prima-coppa-italia-1930-1940/">1930-1940</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32783"><a href="https://www.bauscia.it/storia-inter/torna-il-nome-f-c-internazionale-e-arriva-prisco-in-societa-1940-1952/">1940-1952</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34269"><a href="https://www.bauscia.it/storia-inter/alfredo-foni-sesto-settimo-scudetto-1952-1955/">1952-1955</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36868"><a href="https://www.bauscia.it/storia-inter/grande-inter-prima-parte-origini-leggenda-1955-1961/">1955-1961</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39544"><a href="https://www.bauscia.it/storia-inter/grande-inter-paradiso-ritorno-1961-1968/">1961-1968</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41059"><a href="https://www.bauscia.it/storia-inter/lera-di-fraizzoli-il-presidente-parsimonioso-1968-1984/">1968-1984</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44091"><a href="https://www.bauscia.it/storia-inter/pellegrini-trapattoni-scudetto-dei-record-1984-1989/">1984-1989</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54055"><a href="https://www.bauscia.it/storia-inter/la-prima-supercoppa-italiana-e-la-prima-coppa-uefa-1989-1991/">1989-1991</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54054"><a href="https://www.bauscia.it/storia-inter/la-seconda-uefa-il-saluto-di-zenga-e-ferri-1991-1994/">1991-1994</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42393"><a href="https://www.bauscia.it/scrivici/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42388"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42391"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42389"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare un redattore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42390"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">La tua pubblicità su Bauscia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42392"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/">Shop</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bauscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Notizie e Calciomercato" class="entry-crumb" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Notizie e Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ora è ufficiale: Correa è un nuovo giocatore dell&#8217;Inter</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-87313" class="post-87313 post type-post status-publish format-standard has-post-thumbnail category-notizie-calciomercato-inter" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Notizie e Calciomercato</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ora è ufficiale: Correa è un nuovo giocatore dell&#8217;Inter</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.bauscia.it/author/admin/">Sciur G</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T13:38:35+01:00" >Ago 26, 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            <p>Si attendeva solo l’ufficialità, adesso c’è anche quella: l’Inter piazza un importante colpo di mercato assicurandosi Joaquin Correa.<br />
A confermare il buon esito dell’operazione è stata la Lazio che, attraverso un comunicato ufficiale, ha svelato anche quelle che sono le basi sulle quali la trattativa è stata chiusa.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_6 td_block_template_1 ">

<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><em>“La S.S. Lazio S.p.A. comunica di aver ceduto a titolo temporaneo, per una stagione sportiva, i diritti alle prestazioni sportive del calciatore Joaquin Carlos Correa, alla F.C. Internazionale S.p.A. per un corrispettivo di Euro 5.000.000,00 + IVA pagabile in una annualità, oltre a un corrispettivo variabile di Euro 1.000.000,00 + IVA legato a risultati sportivi, pagabile in una annualità.</em></p>
<p><em>F.C. Internazionale S.p.A. avrà l’obbligo di trasformare la cessione temporanea in definitiva al verificarsi della condizione sospensiva apposta dietro versamento del corrispettivo di Euro 25.000.000,00 + IVA pagabili in tre annualità”.</em></p>
<p>Prestito dunque con un riscatto che può diventare obbligatorio al verificarsi di determinate condizioni, il tutto per un’operazione potenzialmente da 31 milioni di euro.</p>
<figure id="attachment_87314" aria-describedby="caption-attachment-87314" style="width: 873px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-87314" src="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg" alt="Joaquín Correa" width="873" height="529" srcset="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg 873w, https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa-300x182.jpg 300w, https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa-670x406.jpg 670w, https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa-768x465.jpg 768w, https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa-696x422.jpg 696w, https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa-693x420.jpg 693w" sizes="(max-width: 873px) 100vw, 873px" /><figcaption id="caption-attachment-87314" class="wp-caption-text">Joaquín Correa</figcaption></figure>
<p>Correa, classe 1994, è un giocatore che Simone Inzaghi conosce ovviamente già benissimo, visto che lo ha allenato nel corso delle scorse tre stagioni alla Lazio.</p>
<p>Va a rafforzare un attacco che, dopo la cessioni di Lukaku e Pinamonti, ha registrato gli ingressi di Correa appunto, oltre che di Edin Dzeko.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_7 td_block_template_1 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8336298137256911");
		            adEl.setAttribute("data-ad-slot", "3619585988");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.goal.com/it/notizie/ufficiale-correa-nuovo-giocatore-inter/1i85mgdubwqw01hl56apfihj7c">goal.com</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bauscia.it%2Fora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ora+%C3%A8+ufficiale%3A+Correa+%C3%A8+un+nuovo+giocatore+dell%E2%80%99Inter&url=https%3A%2F%2Fwww.bauscia.it%2Fora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313%2F&via=%40staffbauscia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ora+%C3%A8+ufficiale%3A+Correa+%C3%A8+un+nuovo+giocatore+dell%E2%80%99Inter %0A%0A https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/&text=Ora+%C3%A8+ufficiale%3A+Correa+%C3%A8+un+nuovo+giocatore+dell%E2%80%99Inter" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bauscia.it/author/admin/">Sciur G</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sciur G"></span><meta itemprop="datePublished" content="2021-08-26T13:38:35+01:00"><meta itemprop="dateModified" content="2021-08-26T13:38:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bauscia.it/ora-e-ufficiale-correa-e-un-nuovo-giocatore-dellinter-87313/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png"></span><meta itemprop="name" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"></span><meta itemprop="headline " content="Ora è ufficiale: Correa è un nuovo giocatore dell&#039;Inter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauscia.it/wp-content/uploads/2021/08/joaquin-correa.jpg"><meta itemprop="width" content="873"><meta itemprop="height" content="529"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":87313,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_related_posts";
block_tdi_8.post_count = "6";
block_tdi_8.found_posts = "21145";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "3525";
tdBlocksArray.push(block_tdi_8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8" href="#">ARTICOLI CORRELATI</a><a id="tdi_10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=tdi_8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/la-partenza-di-satriano-puo-sbloccare-un-colpo-in-entrata-87322/" rel="bookmark" class="td-image-wrap " title="La partenza di Satriano può sbloccare un colpo in entrata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Martín Adrián Satriano Costa" title="La partenza di Satriano può sbloccare un colpo in entrata" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/07/Martin-Adrian-Satriano-Costa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/la-partenza-di-satriano-puo-sbloccare-un-colpo-in-entrata-87322/" rel="bookmark" title="La partenza di Satriano può sbloccare un colpo in entrata">La partenza di Satriano può sbloccare un colpo in entrata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/cristiano-ronaldo-nel-2015-mai-al-manchester-city-i-soldi-non-mi-faranno-cambiare-idea-87320/" rel="bookmark" class="td-image-wrap " title="Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cristiano Ronaldo" title="Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/10/cristiano-ronaldo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/cristiano-ronaldo-nel-2015-mai-al-manchester-city-i-soldi-non-mi-faranno-cambiare-idea-87320/" rel="bookmark" title="Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;">Cristiano Ronaldo nel 2015: &#8220;Mai al Manchester City, i soldi non mi faranno cambiare idea&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/marotta-con-cessioni-messo-in-sicurezza-il-club-87318/" rel="bookmark" class="td-image-wrap " title="Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Giuseppe Marotta" title="Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/08/Giuseppe-Marotta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/marotta-con-cessioni-messo-in-sicurezza-il-club-87318/" rel="bookmark" title="Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;">Marotta: &#8220;Con cessioni messo in sicurezza il club&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/verona-inter-probabili-formazioni-87316/" rel="bookmark" class="td-image-wrap " title="Verona-Inter: probabili formazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Verona-Inter" title="Verona-Inter: probabili formazioni" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/08/verona-inter-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/verona-inter-probabili-formazioni-87316/" rel="bookmark" title="Verona-Inter: probabili formazioni">Verona-Inter: probabili formazioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/veron-correa-ha-il-calcio-in-testa-87311/" rel="bookmark" class="td-image-wrap " title="Veron: &#8220;Correa ha il calcio in testa&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veron: &#8220;Correa ha il calcio in testa&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2016/03/Veron-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/veron-correa-ha-il-calcio-in-testa-87311/" rel="bookmark" title="Veron: &#8220;Correa ha il calcio in testa&#8221;">Veron: &#8220;Correa ha il calcio in testa&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/colpo-last-minute-87308/" rel="bookmark" class="td-image-wrap " title="Colpo last minute: l&#8217;Inter crede ancora nella pista Nandez" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nahitan Nandez" title="Colpo last minute: l&#8217;Inter crede ancora nella pista Nandez" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2021/08/nandez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/colpo-last-minute-87308/" rel="bookmark" title="Colpo last minute: l&#8217;Inter crede ancora nella pista Nandez">Colpo last minute: l&#8217;Inter crede ancora nella pista Nandez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fbauscia.it&width=300&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId=119097938228245" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></aside><aside id="text-83" class="td_block_template_1 widget text-83 widget_text">			<div class="textwidget"><a href="https://www.bauscia.it/shop/" target="_self" rel="noopener"><img src="https://www.bauscia.it/wp-content/uploads/2015/05/300x150-Shop-banner.gif" width="100%" height="150" /></a></div>
		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'en,es,zh-CN', gaTrack: true, gaId: 'UA-97854615-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-contatti-container"><ul id="menu-contatti" class="td-subfooter-menu"><li id="menu-item-30470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30470"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
<li id="menu-item-30471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30471"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">Pubblicità</a></li>
<li id="menu-item-30822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30822"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare redattore</a></li>
<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
<li id="menu-item-30474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30474"><a href="https://www.bauscia.it/pagine-facebook-inter/">Pagine facebook</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6128fb0098659
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-whatsapp {
    display: inline-block!important;
}

.td-header-style-6 .sf-menu > li > a {
    line-height: 60px;
}

.sf-menu li {
    margin-top:13px;
}

.td-header-menu-wrap-full {
    height:80px!important;
}

.td-post-small-box span {
    height:26px; 
    line-height:14px;
}

.td-post-small-box {
    font-size:16px;
    height:23px;
    line-height:25px;
}
.td-post-small-box a {
    font-size: 20px;
    height: 26px;
    line-height: 10px;
    margin-left: 4px;
    padding: 5px 8px;
}
</style>

<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bauscia.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v2.1.2 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 1.1547660827637 seconds, on 27-08-21 15:47:28 --><!-- via php -->