<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Nuovo stadio: Inter e Milan riducono le volumetrie | Bauscia.it | Notizie e calciomercato dell&#039;Inter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bauscia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.bauscia.it/wp-content/uploads/2014/11/favico_bauscia.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Feed" href="https://www.bauscia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Feed dei commenti" href="https://www.bauscia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bauscia.it | Notizie e calciomercato dell&#039;Inter &raquo; Nuovo stadio: Inter e Milan riducono le volumetrie Feed dei commenti" href="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bauscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/5h12or9/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/km4hkz5y/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/6vpq2wto/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/896t7d3k/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/lcrljp4n/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.bauscia.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/g3avjajj/8e0n8.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7jwtmog0/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7xuavuxl/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/7z5tqvwn/8e0n8.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='//www.bauscia.it/wp-content/cache/wpfc-minified/86a8pe43/8e0n8.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.bauscia.it\/wp-admin\/admin-ajax.php","nonce":"428190fb17","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.bauscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bauscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bauscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lautaro-Barcellona: si complica la trattativa, tutto in discussione!' href='https://www.bauscia.it/lautaro-barcellona-si-complica-la-trattativa-tutto-in-discussione-85558/' />
<link rel='next' title='Inter-Sassuolo: probabili formazioni e diretta tv' href='https://www.bauscia.it/inter-sassuolo-probabili-formazioni-e-diretta-tv-85564/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/" />
<link rel='shortlink' href='https://www.bauscia.it/?p=85562' />
<link rel="alternate" type="application/json+oembed" href="https://www.bauscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bauscia.it%2Fnuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bauscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bauscia.it%2Fnuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bfc77dd4a8","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bauscia.it\/wp-admin\/","wpRestNonce":"bfc77dd4a8","wpRestUrl":"https:\/\/www.bauscia.it\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href='//www.bauscia.it/wp-content/cache/wpfc-minified/lkbcukc8/8e0n8.css' media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97854615-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bauscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bauscia.it/inter/notizie-calciomercato-inter/",
                    "name": "Notizie e Calciomercato"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/",
                    "name": "Nuovo stadio: Inter e Milan riducono le volumetrie"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"/>
  <meta property="og:title" content="Nuovo stadio: Inter e Milan riducono le volumetrie"/>
  <meta property="og:url" content="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Si va verso la fumata bianca per il tema San Siro: Inter e Milan hanno rivisto al ribasso le volumetrie, avvicinandosi alle richieste del Comune e cercando di spianare l’ultimo ostacolo della trattativa tra Inter, Milan e il Comune di Milano per il nuovo stadio. Sono questi gli sviluppi dopo il vert"/>
  <meta property="og:image" content="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg"/>
  <meta property="og:image:url" content="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg"/>
  <meta property="og:image:secure_url" content="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg"/>
  <meta property="article:published_time" content="2020-06-24T06:59:40+01:00"/>
  <meta property="article:modified_time" content="2020-06-24T06:59:40+01:00" />
  <meta property="og:updated_time" content="2020-06-24T06:59:40+01:00" />
  <meta property="article:section" content="Notizie e Calciomercato"/>
  <meta property="article:publisher" content="https://www.facebook.com/Bauscia.it/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Nuovo stadio: Inter e Milan riducono le volumetrie"/>
  <meta itemprop="headline" content="Nuovo stadio: Inter e Milan riducono le volumetrie"/>
  <meta itemprop="description" content="Si va verso la fumata bianca per il tema San Siro: Inter e Milan hanno rivisto al ribasso le volumetrie, avvicinandosi alle richieste del Comune e cercando di spianare l’ultimo ostacolo della trattativa tra Inter, Milan e il Comune di Milano per il nuovo stadio. Sono questi gli sviluppi dopo il vert"/>
  <meta itemprop="image" content="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg"/>
  <meta itemprop="datePublished" content="2020-06-24"/>
  <meta itemprop="dateModified" content="2020-06-24T06:59:40+01:00" />
  <meta itemprop="author" content="Sciur G"/>
  <!--<meta itemprop="publisher" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Nuovo stadio: Inter e Milan riducono le volumetrie"/>
  <meta name="twitter:url" content="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/"/>
  <meta name="twitter:description" content="Si va verso la fumata bianca per il tema San Siro: Inter e Milan hanno rivisto al ribasso le volumetrie, avvicinandosi alle richieste del Comune e cercando di spianare l’ultimo ostacolo della trattativa tra Inter, Milan e il Comune di Milano per il nuovo stadio. Sono questi gli sviluppi dopo il vert"/>
  <meta name="twitter:image" content="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@gianlucaforte"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-85562 single-format-standard cookies-not-set td-standard-pack nuovo-stadio-inter-e-milan-riducono-le-volumetrie global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-4.3.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Bauscia.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/staffbauscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-15450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-15450"><a title="Tutte le notizie sull&#8217;Inter" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">NOTIZIE E MERCATO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/social-network/">My Social Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/primavera-inter/">Primavera Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/notizie-calciomercato-inter/stadio5-freepress-san-siro/">Stadio5</a></li>
</ul>
</li>
<li id="menu-item-43921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43921"><a href="https://www.bauscia.it/inter/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/rubriche/campioni-nerazzurri/">Campioni nerazzurri</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/rubriche/editoriali/">Editoriali</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/rubriche/pagelle-inter/">Pagelle Inter</a></li>
	<li class="menu-item-0"><a href="https://www.bauscia.it/inter/rubriche/top-flop/">Top &amp; Flop</a></li>
</ul>
</li>
<li id="menu-item-15451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15451"><a title="Video Inter" href="https://www.bauscia.it/inter/video/">VIDEO</a></li>
<li id="menu-item-42237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42237"><a title="Storia Inter" href="https://www.bauscia.it/storia-inter/">STORIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30285"><a href="https://www.bauscia.it/storia-inter/inter-le-origini-e-il-primo-scudetto-1908-1919/">1908-1919</a></li>
	<li id="menu-item-30284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30284"><a href="https://www.bauscia.it/storia-inter/inter-secondo-e-terzo-scudetto-nascita-ambrosiana-1919-1930/">1919-1930</a></li>
	<li id="menu-item-31364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31364"><a href="https://www.bauscia.it/storia-inter/quarto-quinto-scudetto-prima-coppa-italia-1930-1940/">1930-1940</a></li>
	<li id="menu-item-32783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32783"><a href="https://www.bauscia.it/storia-inter/torna-il-nome-f-c-internazionale-e-arriva-prisco-in-societa-1940-1952/">1940-1952</a></li>
	<li id="menu-item-34269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34269"><a href="https://www.bauscia.it/storia-inter/alfredo-foni-sesto-settimo-scudetto-1952-1955/">1952-1955</a></li>
	<li id="menu-item-36868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36868"><a href="https://www.bauscia.it/storia-inter/grande-inter-prima-parte-origini-leggenda-1955-1961/">1955-1961</a></li>
	<li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://www.bauscia.it/storia-inter/grande-inter-paradiso-ritorno-1961-1968/">1961-1968</a></li>
	<li id="menu-item-41059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41059"><a href="https://www.bauscia.it/storia-inter/lera-di-fraizzoli-il-presidente-parsimonioso-1968-1984/">1968-1984</a></li>
	<li id="menu-item-44091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44091"><a href="https://www.bauscia.it/storia-inter/pellegrini-trapattoni-scudetto-dei-record-1984-1989/">1984-1989</a></li>
	<li id="menu-item-54055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54055"><a href="https://www.bauscia.it/storia-inter/la-prima-supercoppa-italiana-e-la-prima-coppa-uefa-1989-1991/">1989-1991</a></li>
	<li id="menu-item-54054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54054"><a href="https://www.bauscia.it/storia-inter/la-seconda-uefa-il-saluto-di-zenga-e-ferri-1991-1994/">1991-1994</a></li>
</ul>
</li>
<li id="menu-item-42393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42393"><a href="https://www.bauscia.it/scrivici/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42388"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
	<li id="menu-item-42391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42391"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
	<li id="menu-item-42389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42389"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare un redattore</a></li>
	<li id="menu-item-42390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42390"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">La tua pubblicità su Bauscia</a></li>
</ul>
</li>
<li id="menu-item-42392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42392"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bauscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Giugno 24, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-linkeria" class="top-header-menu"><li id="menu-item-15457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15457"><a href="https://www.facebook.com/Bauscia.it">Facebook</a></li>
<li id="menu-item-15727" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15727"><a href="https://www.facebook.com/groups/bauscia.it/">Gruppo Facebook</a></li>
<li id="menu-item-15667" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15667"><a href="https://twitter.com/StaffBauscia">Twitter</a></li>
<li id="menu-item-15664" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15664"><a href="https://plus.google.com/116586771201540347154/">Google +</a></li>
<li id="menu-item-15665" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15665"><a href="http://pinterest.com/bauscia/">Pinterest</a></li>
<li id="menu-item-15666" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15666"><a href="http://www.youtube.com/user/BausciaInterista">Youtube</a></li>
<li id="menu-item-15728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15728"><a href="https://www.bauscia.it/feed/">RSS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Bauscia.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/staffbauscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.bauscia.it/">
            <img class="td-retina-data" data-retina="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png" src="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png" alt="Bauscia Inter" title="Bauscia Inter "/>
            <span class="td-visual-hidden">Bauscia.it | Notizie e calciomercato dell&#039;Inter</span>
        </a>
        </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-15450"><a title="Tutte le notizie sull&#8217;Inter" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">NOTIZIE E MERCATO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0b0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_0b0" ><script>var block_tdi_1_0b0 = new tdBlock();
block_tdi_1_0b0.id = "tdi_1_0b0";
block_tdi_1_0b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0b0","tdc_css_class":"tdi_1_0b0","tdc_css_class_style":"tdi_1_0b0_rand_style"}';
block_tdi_1_0b0.td_column_number = "3";
block_tdi_1_0b0.block_type = "td_block_mega_menu";
block_tdi_1_0b0.post_count = "4";
block_tdi_1_0b0.found_posts = "20636";
block_tdi_1_0b0.header_color = "";
block_tdi_1_0b0.ajax_pagination_infinite_stop = "";
block_tdi_1_0b0.max_num_pages = "5159";
tdBlocksArray.push(block_tdi_1_0b0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0b0" id="tdi_2_bcc" data-td_block_id="tdi_1_0b0" data-td_filter_value="" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Tutto</a><a class="mega-menu-sub-cat-tdi_1_0b0"  id="tdi_3_333" data-td_block_id="tdi_1_0b0" data-td_filter_value="3503" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/social-network/">My Social Inter</a><a class="mega-menu-sub-cat-tdi_1_0b0"  id="tdi_4_f53" data-td_block_id="tdi_1_0b0" data-td_filter_value="938" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/primavera-inter/">Primavera Inter</a><a class="mega-menu-sub-cat-tdi_1_0b0"  id="tdi_5_054" data-td_block_id="tdi_1_0b0" data-td_filter_value="3757" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/stadio5-freepress-san-siro/">Stadio5</a></div></div><div id=tdi_1_0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inter-sassuolo-probabili-formazioni-e-diretta-tv-85564/" rel="bookmark" class="td-image-wrap" title="Inter-Sassuolo: probabili formazioni e diretta tv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Christian Eriksen" title="Inter-Sassuolo: probabili formazioni e diretta tv" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/02/Christian-Eriksen-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inter-sassuolo-probabili-formazioni-e-diretta-tv-85564/" rel="bookmark" title="Inter-Sassuolo: probabili formazioni e diretta tv">Inter-Sassuolo: probabili formazioni e diretta tv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/" rel="bookmark" class="td-image-wrap" title="Nuovo stadio: Inter e Milan riducono le volumetrie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nuovo Stadio" title="Nuovo stadio: Inter e Milan riducono le volumetrie" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/" rel="bookmark" title="Nuovo stadio: Inter e Milan riducono le volumetrie">Nuovo stadio: Inter e Milan riducono le volumetrie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/lautaro-barcellona-si-complica-la-trattativa-tutto-in-discussione-85558/" rel="bookmark" class="td-image-wrap" title="Lautaro-Barcellona: si complica la trattativa, tutto in discussione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lautaro Martinez" title="Lautaro-Barcellona: si complica la trattativa, tutto in discussione!" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2019/07/lautaro-martinez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/lautaro-barcellona-si-complica-la-trattativa-tutto-in-discussione-85558/" rel="bookmark" title="Lautaro-Barcellona: si complica la trattativa, tutto in discussione!">Lautaro-Barcellona: si complica la trattativa, tutto in discussione!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/conte-ci-saremo-fino-alla-fine-dobbiamo-ammazzare-sportivamente-gli-avversari-85556/" rel="bookmark" class="td-image-wrap" title="Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Antonio Conte" title="Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2019/08/Antonio-Conte-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/conte-ci-saremo-fino-alla-fine-dobbiamo-ammazzare-sportivamente-gli-avversari-85556/" rel="bookmark" title="Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;">Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0b0" data-td_block_id="tdi_1_0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_0b0" data-td_block_id="tdi_1_0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43921"><a href="https://www.bauscia.it/inter/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_ced td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_ced" ><script>var block_tdi_6_ced = new tdBlock();
block_tdi_6_ced.id = "tdi_6_ced";
block_tdi_6_ced.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4096","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_ced","tdc_css_class":"tdi_6_ced","tdc_css_class_style":"tdi_6_ced_rand_style"}';
block_tdi_6_ced.td_column_number = "3";
block_tdi_6_ced.block_type = "td_block_mega_menu";
block_tdi_6_ced.post_count = "4";
block_tdi_6_ced.found_posts = "704";
block_tdi_6_ced.header_color = "";
block_tdi_6_ced.ajax_pagination_infinite_stop = "";
block_tdi_6_ced.max_num_pages = "176";
tdBlocksArray.push(block_tdi_6_ced);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_ced" id="tdi_7_ef5" data-td_block_id="tdi_6_ced" data-td_filter_value="" href="https://www.bauscia.it/inter/rubriche/">Tutto</a><a class="mega-menu-sub-cat-tdi_6_ced"  id="tdi_8_a52" data-td_block_id="tdi_6_ced" data-td_filter_value="4314" href="https://www.bauscia.it/inter/rubriche/campioni-nerazzurri/">Campioni nerazzurri</a><a class="mega-menu-sub-cat-tdi_6_ced"  id="tdi_9_4be" data-td_block_id="tdi_6_ced" data-td_filter_value="251" href="https://www.bauscia.it/inter/rubriche/editoriali/">Editoriali</a><a class="mega-menu-sub-cat-tdi_6_ced"  id="tdi_10_e0a" data-td_block_id="tdi_6_ced" data-td_filter_value="190" href="https://www.bauscia.it/inter/rubriche/pagelle-inter/">Pagelle Inter</a><a class="mega-menu-sub-cat-tdi_6_ced"  id="tdi_11_c50" data-td_block_id="tdi_6_ced" data-td_filter_value="3402" href="https://www.bauscia.it/inter/rubriche/top-flop/">Top &amp; Flop</a></div></div><div id=tdi_6_ced class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/lazio-0-inter-3-le-pagelle-82617/" rel="bookmark" class="td-image-wrap" title="Lazio 0 &#8211; Inter 3: le pagelle!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mauro Icardi" title="Lazio 0 &#8211; Inter 3: le pagelle!" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2018/10/mauro-icardi-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/lazio-0-inter-3-le-pagelle-82617/" rel="bookmark" title="Lazio 0 &#8211; Inter 3: le pagelle!">Lazio 0 &#8211; Inter 3: le pagelle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inter-milan-1-0-le-pagelle-82529/" rel="bookmark" class="td-image-wrap" title="Inter-Milan (1-0): le pagelle!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mauro Icardi" title="Inter-Milan (1-0): le pagelle!" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2018/10/mauro-icardi-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inter-milan-1-0-le-pagelle-82529/" rel="bookmark" title="Inter-Milan (1-0): le pagelle!">Inter-Milan (1-0): le pagelle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/pagelle-milan-inter-0-0-icardi-spreca-tutto-2-punti-persi-80413/" rel="bookmark" class="td-image-wrap" title="Pagelle Milan-Inter 0-0: Icardi spreca tutto, 2 punti persi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Derby" title="Pagelle Milan-Inter 0-0: Icardi spreca tutto, 2 punti persi" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2018/04/derby-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/pagelle-milan-inter-0-0-icardi-spreca-tutto-2-punti-persi-80413/" rel="bookmark" title="Pagelle Milan-Inter 0-0: Icardi spreca tutto, 2 punti persi">Pagelle Milan-Inter 0-0: Icardi spreca tutto, 2 punti persi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/pagelle-inter-verona-3-0-icardi-perisic-attenti-a-quei-due-80387/" rel="bookmark" class="td-image-wrap" title="Pagelle Inter-Verona 3-0 : Icardi/Perisic attenti a quei due"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mauro Icardi" title="Pagelle Inter-Verona 3-0 : Icardi/Perisic attenti a quei due" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2018/03/mauro-icardi-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/pagelle-inter-verona-3-0-icardi-perisic-attenti-a-quei-due-80387/" rel="bookmark" title="Pagelle Inter-Verona 3-0 : Icardi/Perisic attenti a quei due">Pagelle Inter-Verona 3-0 : Icardi/Perisic attenti a quei due</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_ced" data-td_block_id="tdi_6_ced"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_ced" data-td_block_id="tdi_6_ced"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15451"><a title="Video Inter" href="https://www.bauscia.it/inter/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_aff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_aff" ><script>var block_tdi_12_aff = new tdBlock();
block_tdi_12_aff.id = "tdi_12_aff";
block_tdi_12_aff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_aff","tdc_css_class":"tdi_12_aff","tdc_css_class_style":"tdi_12_aff_rand_style"}';
block_tdi_12_aff.td_column_number = "3";
block_tdi_12_aff.block_type = "td_block_mega_menu";
block_tdi_12_aff.post_count = "5";
block_tdi_12_aff.found_posts = "220";
block_tdi_12_aff.header_color = "";
block_tdi_12_aff.ajax_pagination_infinite_stop = "";
block_tdi_12_aff.max_num_pages = "44";
tdBlocksArray.push(block_tdi_12_aff);
</script><div id=tdi_12_aff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/lazio-0-3-inter-highlights-82622/" rel="bookmark" class="td-image-wrap" title="LAZIO 0-3 INTER | HIGHLIGHTS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LAZIO 0-3 INTER | HIGHLIGHTS" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2018/10/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/lazio-0-3-inter-highlights-82622/" rel="bookmark" title="LAZIO 0-3 INTER | HIGHLIGHTS">LAZIO 0-3 INTER | HIGHLIGHTS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/25-gennaio-1998-empoli-inter-recoba-79649/" rel="bookmark" class="td-image-wrap" title="25 gennaio 1998: Empoli-Inter, Recoba!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="25 gennaio 1998: Empoli-Inter, Recoba!" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2015/05/Recoba-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/25-gennaio-1998-empoli-inter-recoba-79649/" rel="bookmark" title="25 gennaio 1998: Empoli-Inter, Recoba!">25 gennaio 1998: Empoli-Inter, Recoba!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/matrimonio-inter-konami-icardi-e-soci-su-pes-2018-76800/" rel="bookmark" class="td-image-wrap" title="Matrimonio Inter-Konami: Icardi e soci su PES 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Matrimonio Inter-Konami: Icardi e soci su PES 2018" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2017/09/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/matrimonio-inter-konami-icardi-e-soci-su-pes-2018-76800/" rel="bookmark" title="Matrimonio Inter-Konami: Icardi e soci su PES 2018">Matrimonio Inter-Konami: Icardi e soci su PES 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inter-lione-1-0-la-sintesi-della-partita-75529/" rel="bookmark" class="td-image-wrap" title="Inter-Lione (1-0): la sintesi della partita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inter-Lione (1-0): la sintesi della partita" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2017/07/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inter-lione-1-0-la-sintesi-della-partita-75529/" rel="bookmark" title="Inter-Lione (1-0): la sintesi della partita">Inter-Lione (1-0): la sintesi della partita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/le-migliori-coreografie-della-curva-nord-milano-73645/" rel="bookmark" class="td-image-wrap" title="Le migliori coreografie della Curva Nord Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Curva Nord Milano" title="Le migliori coreografie della Curva Nord Milano" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2017/05/04-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/le-migliori-coreografie-della-curva-nord-milano-73645/" rel="bookmark" title="Le migliori coreografie della Curva Nord Milano">Le migliori coreografie della Curva Nord Milano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_aff" data-td_block_id="tdi_12_aff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_aff" data-td_block_id="tdi_12_aff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42237"><a title="Storia Inter" href="https://www.bauscia.it/storia-inter/">STORIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30285"><a href="https://www.bauscia.it/storia-inter/inter-le-origini-e-il-primo-scudetto-1908-1919/">1908-1919</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30284"><a href="https://www.bauscia.it/storia-inter/inter-secondo-e-terzo-scudetto-nascita-ambrosiana-1919-1930/">1919-1930</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31364"><a href="https://www.bauscia.it/storia-inter/quarto-quinto-scudetto-prima-coppa-italia-1930-1940/">1930-1940</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32783"><a href="https://www.bauscia.it/storia-inter/torna-il-nome-f-c-internazionale-e-arriva-prisco-in-societa-1940-1952/">1940-1952</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34269"><a href="https://www.bauscia.it/storia-inter/alfredo-foni-sesto-settimo-scudetto-1952-1955/">1952-1955</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36868"><a href="https://www.bauscia.it/storia-inter/grande-inter-prima-parte-origini-leggenda-1955-1961/">1955-1961</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39544"><a href="https://www.bauscia.it/storia-inter/grande-inter-paradiso-ritorno-1961-1968/">1961-1968</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41059"><a href="https://www.bauscia.it/storia-inter/lera-di-fraizzoli-il-presidente-parsimonioso-1968-1984/">1968-1984</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44091"><a href="https://www.bauscia.it/storia-inter/pellegrini-trapattoni-scudetto-dei-record-1984-1989/">1984-1989</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54055"><a href="https://www.bauscia.it/storia-inter/la-prima-supercoppa-italiana-e-la-prima-coppa-uefa-1989-1991/">1989-1991</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54054"><a href="https://www.bauscia.it/storia-inter/la-seconda-uefa-il-saluto-di-zenga-e-ferri-1991-1994/">1991-1994</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-42393"><a href="https://www.bauscia.it/scrivici/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42388"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42391"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42389"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare un redattore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42390"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">La tua pubblicità su Bauscia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42392"><a href="https://www.bauscia.it/abbigliamento-inter-ufficiale-bauscia/">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bauscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bauscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Notizie e Calciomercato" class="entry-crumb" href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Notizie e Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuovo stadio: Inter e Milan riducono le volumetrie</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-85562" class="post-85562 post type-post status-publish format-standard has-post-thumbnail category-notizie-calciomercato-inter" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bauscia.it/inter/notizie-calciomercato-inter/">Notizie e Calciomercato</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nuovo stadio: Inter e Milan riducono le volumetrie</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.bauscia.it/author/admin/">Sciur G</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T06:59:40+00:00" >Giu 24, 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p>Si va verso la fumata bianca per il tema San Siro: Inter e Milan hanno rivisto al ribasso le volumetrie, avvicinandosi alle richieste del Comune e cercando di spianare l’ultimo ostacolo della trattativa tra Inter, Milan e il Comune di Milano per il nuovo stadio. Sono questi gli sviluppi dopo il vertice di oggi, il primo dal vivo e non in teleconferenza post-emergenza, tra i club e Palazzo Marino.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_13_e5f td_block_template_1 ">

<style>
/* custom css */
.tdi_13_e5f.td-a-rec-img{
				    text-align: left;
				}.tdi_13_e5f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Al centro il tema delle volumetrie, dicevamo. Nell’ultimo progetto, complice il mantenimento di una parte del Meazza attuale e il seguente aumento dei costi, Inter e Milan avevano previsto complessivo 180.000 mq rispetto ai 165.000 mq iniziali, con un indice di edificabilità pari a circa 0,64 mq/mq (contro il massimo di 0,35 previsto dal PGT approvato dal Comune). Argomento che era stato oggetto di discussione da parte di Palazzo Marino nelle ultime settimane.</p>
<p>Oggi, tuttavia, è stata trovata una sorta di quadra anche sulle volumetrie: le squadre hanno rivisto al ribasso l’indice previsto, venendo incontro alle richieste del Comune e rispondendo anche alla 16ª e ultima osservazione sollevata da Palazzo Marino in termini di pubblico interesse. Un incontro definito positivo, come confermato dalle stesse società in un comunicato.</p>
<figure id="attachment_84491" aria-describedby="caption-attachment-84491" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-84491" src="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-300x166.jpg" alt="Nuovo Stadio" width="300" height="166" srcset="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-300x166.jpg 300w, https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-768x426.jpg 768w, https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-670x371.jpg 670w, https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-696x385.jpg 696w, https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio-758x420.jpg 758w, https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg 951w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-84491" class="wp-caption-text">Nuovo Stadio</figcaption></figure>
<p>“AC Milan e FC Internazionale Milano, a seguito dell’incontro odierno con i rappresentati del Comune di Milano, comunicano che sono stati fatti significativi passi avanti nella messa a punto del progetto presentato dai Club per la rifunzionalizzazione dell’attuale impianto Giuseppe Meazza e la creazione di uno Sports and Entertainment District a San Siro con un ridotto indice volumetrico equivalente a 145 mila mq”.</p>
<p>“Il costo della rifunzionalizzazione del Meazza, pari a circa 74 milioni di euro secondo la stima delle squadre, porterebbe a un indice edificatorio massimo di 0,51 mq/mq, equivalente a 145 mila mq di SL. Resta ovviamente inteso che la concessione di eventuali volumetrie in eccesso rispetto all’indice attualmente previsto dal Piano del Governo del Territorio (PGT) e pari a 0,35 mq/mq e l’approvazione degli ulteriori contenuti urbanistici ed edilizi resta soggetta alle decisioni degli organi istituzionali competenti, come previsto dal procedimento in corso. In ogni caso la proposta di rifunzionalizzazione dovrà essere ricompresa nel piano economico finanziario anche rispetto all’obiettivo del raggiungimento dell’equilibrio dell’intervento”.</p>
<p>Per il Comune di Milano erano presenti i due assessori, Pierfrancesco Maran (Urbanistica) e Roberta Guaineri (sport). A rappresentare le due società, invece, l’amministratore delegato dell’Inter, Alessandro Antonello, e il presidente del Milan, Paolo Scaroni.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_620 td_block_template_1 ">

<style>
/* custom css */
.tdi_14_620.td-a-rec-img{
				    text-align: left;
				}.tdi_14_620.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8336298137256911" data-ad-slot="3619585988"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.calcioefinanza.it/2020/06/23/san-siro-accordo-inter-milan-comune-volumetrie/">calcioefinanza.it</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bauscia.it%2Fnuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovo+stadio%3A+Inter+e+Milan+riducono+le+volumetrie&url=https%3A%2F%2Fwww.bauscia.it%2Fnuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562%2F&via=%40staffbauscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuovo+stadio%3A+Inter+e+Milan+riducono+le+volumetrie %0A%0A https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/&text=Nuovo+stadio%3A+Inter+e+Milan+riducono+le+volumetrie">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bauscia.it/author/admin/">Sciur G</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sciur G"></span><meta itemprop="datePublished" content="2020-06-24T06:59:40+01:00"><meta itemprop="dateModified" content="2020-06-24T06:59:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bauscia.it/nuovo-stadio-inter-e-milan-riducono-le-volumetrie-85562/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauscia.it/wp-content/uploads/2016/06/Logo-Bauscia-retina.png"></span><meta itemprop="name" content="Bauscia.it | Notizie e calciomercato dell&#039;Inter"></span><meta itemprop="headline " content="Nuovo stadio: Inter e Milan riducono le volumetrie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bauscia.it/wp-content/uploads/2019/10/nuovo-stadio.jpg"><meta itemprop="width" content="951"><meta itemprop="height" content="527"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15_e00 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_e00" ><script>var block_tdi_15_e00 = new tdBlock();
block_tdi_15_e00.id = "tdi_15_e00";
block_tdi_15_e00.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_e00","td_column_number":3,"live_filter_cur_post_id":85562,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_e00","tdc_css_class_style":"tdi_15_e00_rand_style"}';
block_tdi_15_e00.td_column_number = "3";
block_tdi_15_e00.block_type = "td_block_related_posts";
block_tdi_15_e00.post_count = "6";
block_tdi_15_e00.found_posts = "20455";
block_tdi_15_e00.header_color = "";
block_tdi_15_e00.ajax_pagination_infinite_stop = "";
block_tdi_15_e00.max_num_pages = "3410";
tdBlocksArray.push(block_tdi_15_e00);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16_5a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_e00" href="#">ARTICOLI CORRELATI</a><a id="tdi_17_6ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_e00" href="#">ARTICOLI DELL'AUTORE</a></h4><div id=tdi_15_e00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/inter-sassuolo-probabili-formazioni-e-diretta-tv-85564/" rel="bookmark" class="td-image-wrap" title="Inter-Sassuolo: probabili formazioni e diretta tv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Christian Eriksen" title="Inter-Sassuolo: probabili formazioni e diretta tv" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/02/Christian-Eriksen-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/inter-sassuolo-probabili-formazioni-e-diretta-tv-85564/" rel="bookmark" title="Inter-Sassuolo: probabili formazioni e diretta tv">Inter-Sassuolo: probabili formazioni e diretta tv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/lautaro-barcellona-si-complica-la-trattativa-tutto-in-discussione-85558/" rel="bookmark" class="td-image-wrap" title="Lautaro-Barcellona: si complica la trattativa, tutto in discussione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lautaro Martinez" title="Lautaro-Barcellona: si complica la trattativa, tutto in discussione!" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2019/07/lautaro-martinez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/lautaro-barcellona-si-complica-la-trattativa-tutto-in-discussione-85558/" rel="bookmark" title="Lautaro-Barcellona: si complica la trattativa, tutto in discussione!">Lautaro-Barcellona: si complica la trattativa, tutto in discussione!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/conte-ci-saremo-fino-alla-fine-dobbiamo-ammazzare-sportivamente-gli-avversari-85556/" rel="bookmark" class="td-image-wrap" title="Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Antonio Conte" title="Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2019/08/Antonio-Conte-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/conte-ci-saremo-fino-alla-fine-dobbiamo-ammazzare-sportivamente-gli-avversari-85556/" rel="bookmark" title="Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;">Conte: &#8220;Ci saremo fino alla fine. Dobbiamo ammazzare sportivamente gli avversari&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/le-pagelle-di-inter-sampdoria-2-1-85552/" rel="bookmark" class="td-image-wrap" title="Le pagelle di Inter-Sampdoria 2-1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Christian Eriksen" title="Le pagelle di Inter-Sampdoria 2-1" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/06/Christian-Eriksen-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/le-pagelle-di-inter-sampdoria-2-1-85552/" rel="bookmark" title="Le pagelle di Inter-Sampdoria 2-1">Le pagelle di Inter-Sampdoria 2-1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/addio-a-mario-corso-una-leggenda-nerazzurra-85549/" rel="bookmark" class="td-image-wrap" title="Addio a Mario Corso, una leggenda nerazzurra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Addio a Mario Corso, una leggenda nerazzurra" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2020/06/corso-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/addio-a-mario-corso-una-leggenda-nerazzurra-85549/" rel="bookmark" title="Addio a Mario Corso, una leggenda nerazzurra">Addio a Mario Corso, una leggenda nerazzurra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bauscia.it/risentimento-muscolare-per-sensi-niente-sampdoria-85546/" rel="bookmark" class="td-image-wrap" title="Risentimento muscolare per Sensi, niente Sampdoria!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Stefano Sensi" title="Risentimento muscolare per Sensi, niente Sampdoria!" data-type="image_tag" data-img-url="https://www.bauscia.it/wp-content/uploads/2019/10/stefano-sensi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bauscia.it/risentimento-muscolare-per-sensi-niente-sampdoria-85546/" rel="bookmark" title="Risentimento muscolare per Sensi, niente Sampdoria!">Risentimento muscolare per Sensi, niente Sampdoria!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_e00" data-td_block_id="tdi_15_e00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_e00" data-td_block_id="tdi_15_e00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fbauscia.it&width=300&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId=119097938228245" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.bauscia.it/shop/" target="_self" rel="noopener noreferrer"><img src="https://www.bauscia.it/wp-content/uploads/2015/05/300x150-Shop-banner.gif" width="100%" height="150" /></a></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'en,es,zh-CN', gaTrack: true, gaId: 'UA-97854615-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-contatti-container"><ul id="menu-contatti" class="td-subfooter-menu"><li id="menu-item-30470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30470"><a href="https://www.bauscia.it/chi-siamo-bauscia/">Chi siamo</a></li>
<li id="menu-item-30471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30471"><a href="https://www.bauscia.it/pubblicita-bauscia-advertising-banner/">Pubblicità</a></li>
<li id="menu-item-30822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30822"><a href="https://www.bauscia.it/scrivi-su-bauscia/">Diventare redattore</a></li>
<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.bauscia.it/scrivici/">Scrivici</a></li>
<li id="menu-item-30474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30474"><a href="https://www.bauscia.it/pagine-facebook-inter/">Pagine facebook</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ef30b6b25dde
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-whatsapp {
    display: inline-block!important;
}

.td-header-style-6 .sf-menu > li > a {
    line-height: 60px;
}

.sf-menu li {
    margin-top:13px;
}

.td-header-menu-wrap-full {
    height:80px!important;
}

.td-post-small-box span {
    height:26px; 
    line-height:14px;
}

.td-post-small-box {
    font-size:16px;
    height:23px;
    line-height:25px;
}
.td-post-small-box a {
    font-size: 20px;
    height: 26px;
    line-height: 10px;
    margin-left: 4px;
    padding: 5px 8px;
}
</style>

<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bauscia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.bauscia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 1.2539889812469 seconds, on 24-06-20 9:14:35 --><!-- via php -->